Bug 738980 - Upgrade to the latest version (and merge patches from Bashos' fork)
Summary: Upgrade to the latest version (and merge patches from Bashos' fork)
Keywords:
Status: CLOSED DUPLICATE of bug 907093
Alias: None
Product: Fedora
Classification: Fedora
Component: erlang-cluster_info
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Peter Lemenkov
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-16 08:55 UTC by Peter Lemenkov
Modified: 2013-03-02 10:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-03-02 10:22:56 UTC


Attachments (Terms of Use)

Description Peter Lemenkov 2011-09-16 08:55:59 UTC
Subj.

Comment 1 Peter Lemenkov 2013-03-02 10:22:56 UTC

*** This bug has been marked as a duplicate of bug 907093 ***


Note You need to log in before you can comment on or make changes to this bug.