Bug 739537 - Package texlive getting old
Summary: Package texlive getting old
Keywords:
Status: CLOSED DUPLICATE of bug 488651
Alias: None
Product: Fedora
Classification: Fedora
Component: texlive
Version: 16
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-19 12:53 UTC by Peque
Modified: 2013-07-02 23:53 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-02-16 20:32:28 UTC


Attachments (Terms of Use)

Description Peque 2011-09-19 12:53:13 UTC
New versions of texlive include more packages and styles which may be useful. Having the latest version (2011 instead of 2007) could be a great idea! :-)

Thanks.

Comment 1 Jason Tibbitts 2012-02-16 20:32:28 UTC

*** This bug has been marked as a duplicate of bug 488651 ***


Note You need to log in before you can comment on or make changes to this bug.