Bug 740918 - (libvirt) Expose QEMU APIs to Python binding
Summary: (libvirt) Expose QEMU APIs to Python binding
Keywords:
Status: CLOSED DUPLICATE of bug 736040
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt
Version: 6.2
Hardware: Unspecified
OS: Unspecified
high
medium
Target Milestone: rc
: ---
Assignee: Osier Yang
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 715017 715019
Blocks: 693512 720379 720385 731472 773650 773651 773665 773677 773696
TreeView+ depends on / blocked
 
Reported: 2011-09-23 19:10 UTC by Dan Kenigsberg
Modified: 2013-01-10 00:23 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 715019
Environment:
Last Closed: 2011-09-23 19:27:34 UTC


Attachments (Terms of Use)

Comment 1 Dave Allan 2011-09-23 19:27:34 UTC
Already done: 736040 is in VERIFIED.

*** This bug has been marked as a duplicate of bug 736040 ***


Note You need to log in before you can comment on or make changes to this bug.