Bug 7410 - syntax error in rc.sysinit
Summary: syntax error in rc.sysinit
Status: CLOSED DUPLICATE of bug 7270
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: initscripts   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-29 13:39 UTC by gerald
Modified: 2014-03-17 02:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-29 16:13:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description gerald 1999-11-29 13:39:33 UTC
/etc/rc.d/rc.sysinit

In the part which loads the system font,
there is one "-o" to much at the end of the last test.

Comment 1 Bill Nottingham 1999-11-29 16:13:59 UTC
*** This bug has been marked as a duplicate of 7270 ***


Note You need to log in before you can comment on or make changes to this bug.