Bug 743566 - Please create a EL-6 branch
Summary: Please create a EL-6 branch
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: libirman
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jan ONDREJ
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-10-05 11:58 UTC by Matěj Cepl
Modified: 2018-04-11 12:11 UTC (History)
2 users (show)

Fixed In Version: libirman-0.4.5-5.el6
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-10-27 19:11:52 UTC
Type: ---


Attachments (Terms of Use)

Description Matěj Cepl 2011-10-05 11:58:05 UTC
It is required for getting more of gstreamer programs to the reach of EL-6/CentOS-6 users.

Comment 1 Jan ONDREJ 2011-10-05 12:29:39 UTC
Is libirman usable for EL-5 too?

Comment 2 Fedora Update System 2011-10-06 12:37:16 UTC
libirman-0.4.5-5.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/libirman-0.4.5-5.el6

Comment 3 Fedora Update System 2011-10-08 19:23:42 UTC
libirman-0.4.5-5.el6 has been pushed to the Fedora EPEL 6 testing repository.

Comment 4 Fedora Update System 2011-10-27 19:11:52 UTC
libirman-0.4.5-5.el6 has been pushed to the Fedora EPEL 6 stable repository.


Note You need to log in before you can comment on or make changes to this bug.