Bug 744124 - [All Lang][Subscription-manager-firstboot] - Many untranslated strings still persists
[All Lang][Subscription-manager-firstboot] - Many untranslated strings still ...
Status: CLOSED DUPLICATE of bug 742105
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: subscription-manager (Show other bugs)
6.2
All Linux
medium Severity low
: rc
: ---
Assigned To: Bryan Kearney
IDM QE LIST
: Translation
Depends On:
Blocks: rhsm-rhel62
  Show dependency treegraph
 
Reported: 2011-10-07 02:06 EDT by Satyabrata Maitra
Modified: 2011-10-28 11:35 EDT (History)
2 users (show)

See Also:
Fixed In Version: subscription-manager-0.96.13-1.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-10-28 11:35:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 John Sefler 2011-10-28 11:35:56 EDT

*** This bug has been marked as a duplicate of bug 742105 ***

Note You need to log in before you can comment on or make changes to this bug.