Bug 746528 - hugetlbfs vs gup_fast refcounting problems in ppc
Summary: hugetlbfs vs gup_fast refcounting problems in ppc
Keywords:
Status: CLOSED DUPLICATE of bug 751493
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel
Version: 6.3
Hardware: ppc64
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Andrea Arcangeli
QA Contact: Caspar Zhang
URL:
Whiteboard:
Depends On: 732986
Blocks: 767187 743047
TreeView+ depends on / blocked
 
Reported: 2011-10-16 21:23 UTC by Andrea Arcangeli
Modified: 2013-07-03 07:34 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 732986
Environment:
Last Closed: 2012-02-24 14:02:44 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 5 Andrea Arcangeli 2012-02-24 14:02:44 UTC

*** This bug has been marked as a duplicate of bug 751493 ***


Note You need to log in before you can comment on or make changes to this bug.