Bug 747153 - Winbind does not work with AD backend
Winbind does not work with AD backend
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: samba3x (Show other bugs)
5.7
All Linux
low Severity medium
: rc
: ---
Assigned To: Guenther Deschner
Martin Cermak
:
Depends On: 652609 831499
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-18 19:09 EDT by Guenther Deschner
Modified: 2012-06-13 03:04 EDT (History)
10 users (show)

See Also:
Fixed In Version: samba3x-3.5.10-0.97.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 652609
Environment:
Last Closed: 2012-02-21 00:44:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 5 Martin Cermak 2011-12-20 05:45:57 EST
Comment #4 => VERIFIED
Comment 6 errata-xmlrpc 2012-02-21 00:44:34 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0156.html

Note You need to log in before you can comment on or make changes to this bug.