Bug 75183 - Missing Taiwanese Flag from KDE language selection
Summary: Missing Taiwanese Flag from KDE language selection
Status: CLOSED DUPLICATE of bug 75085
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kde-i18n   
(Show other bugs)
Version: 8.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-05 06:42 UTC by Need Real Name
Modified: 2007-04-18 16:47 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-05 06:42:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-10-05 06:42:45 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.1) Gecko/20020826

Description of problem:
The Taiwanese flag is missing from KDE language slection list. Please, fix it.
Tnak you.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Open KDE Control Center.
2.Choose Nations and Languages.
3.Select Asia.
	

Actual Results:  Found flag is missing from Taiwan selection

Expected Results:  A Taiwanese flag should be there next to text just like other
nation.

Additional info:

Comment 1 Ngo Than 2002-12-11 14:50:09 UTC

*** This bug has been marked as a duplicate of 75085 ***


Note You need to log in before you can comment on or make changes to this bug.