Bug 752202 - SELinux is preventing /bin/systemctl from 'open' accesses on the fichier cgroup.procs.
SELinux is preventing /bin/systemctl from 'open' accesses on the fichier cgro...
Status: CLOSED DUPLICATE of bug 748921
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:45897f483fdee3d5060730b1606...
:
: 752203 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-08 14:49 EST by Pascal94
Modified: 2011-11-08 15:03 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-08 15:03:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: description (2.44 KB, text/plain)
2011-11-08 14:49 EST, Pascal94
no flags Details

  None (edit)
Description Pascal94 2011-11-08 14:49:25 EST
libreport version: 2.0.7
executable:     /usr/bin/python
hashmarkername: setroubleshoot
kernel:         3.1.0-7.fc16.x86_64
reason:         SELinux is preventing /bin/systemctl from 'open' accesses on the fichier cgroup.procs.
time:           mar. 08 nov. 2011 20:48:34 CET

description:    Text file, 2502 bytes
Comment 1 Pascal94 2011-11-08 14:49:28 EST
Created attachment 532366 [details]
File: description
Comment 2 Daniel Walsh 2011-11-08 15:02:19 EST
*** Bug 752203 has been marked as a duplicate of this bug. ***
Comment 3 Daniel Walsh 2011-11-08 15:03:26 EST

*** This bug has been marked as a duplicate of bug 748921 ***

Note You need to log in before you can comment on or make changes to this bug.