Bug 753081 - SELinux is preventing /bin/systemctl from 'getattr' accesses on the fichier /sys/fs/cgroup/systemd/system/chronyd.service/cgroup.procs.
SELinux is preventing /bin/systemctl from 'getattr' accesses on the fichier /...
Status: CLOSED DUPLICATE of bug 748921
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:47312f600fbdd254952b24a83f1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-11 04:42 EST by Pascal94
Modified: 2011-11-11 09:41 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-11 09:41:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: description (2.54 KB, text/plain)
2011-11-11 04:42 EST, Pascal94
no flags Details

  None (edit)
Description Pascal94 2011-11-11 04:42:18 EST
libreport version: 2.0.7
executable:     /usr/bin/python
hashmarkername: setroubleshoot
kernel:         3.1.0-7.fc16.x86_64
reason:         SELinux is preventing /bin/systemctl from 'getattr' accesses on the fichier /sys/fs/cgroup/systemd/system/chronyd.service/cgroup.procs.
time:           ven. 11 nov. 2011 10:42:04 CET

description:    Text file, 2602 bytes
Comment 1 Pascal94 2011-11-11 04:42:21 EST
Created attachment 533004 [details]
File: description
Comment 2 Daniel Walsh 2011-11-11 09:41:24 EST

*** This bug has been marked as a duplicate of bug 748921 ***

Note You need to log in before you can comment on or make changes to this bug.