Bug 753082 - SELinux is preventing /bin/systemctl from 'search' accesses on the dossier 1032.
SELinux is preventing /bin/systemctl from 'search' accesses on the dossier 1032.
Status: CLOSED DUPLICATE of bug 748921
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:b72361b8fc7f808240a13643ea1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-11 04:42 EST by Pascal94
Modified: 2011-11-11 09:44 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-11 09:44:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: description (2.24 KB, text/plain)
2011-11-11 04:42 EST, Pascal94
no flags Details

  None (edit)
Description Pascal94 2011-11-11 04:42:55 EST
libreport version: 2.0.7
executable:     /usr/bin/python
hashmarkername: setroubleshoot
kernel:         3.1.0-7.fc16.x86_64
reason:         SELinux is preventing /bin/systemctl from 'search' accesses on the dossier 1032.
time:           ven. 11 nov. 2011 10:42:38 CET

description:    Text file, 2298 bytes
Comment 1 Pascal94 2011-11-11 04:42:58 EST
Created attachment 533005 [details]
File: description
Comment 2 Daniel Walsh 2011-11-11 09:44:30 EST

*** This bug has been marked as a duplicate of bug 748921 ***

Note You need to log in before you can comment on or make changes to this bug.