Bug 753426 - kernel - I use asus 1215B series (AMD E450)
kernel - I use asus 1215B series (AMD E450)
Status: CLOSED DUPLICATE of bug 717211
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Linux
unspecified Severity urgent
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-12 07:37 EST by Andrie P. Mulia
Modified: 2011-11-15 14:26 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-15 14:26:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
kernel warning (5.90 KB, text/plain)
2011-11-12 07:39 EST, Andrie P. Mulia
no flags Details

  None (edit)
Description Andrie P. Mulia 2011-11-12 07:37:36 EST
Description of problem:
a kernel warning shows up : at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()

Version-Release number of selected component (if applicable):


How reproducible:
when computer start or restart

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Andrie P. Mulia 2011-11-12 07:39:12 EST
Created attachment 533236 [details]
kernel warning
Comment 2 Richard W.M. Jones 2011-11-15 13:55:29 EST
Change component to 'kernel'.
Comment 3 Dave Jones 2011-11-15 14:26:57 EST

*** This bug has been marked as a duplicate of bug 717211 ***

Note You need to log in before you can comment on or make changes to this bug.