Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 7536 - Get this error message using rp3 - trying to set up my modem
Get this error message using rp3 - trying to set up my modem
Status: CLOSED ERRATA
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
6.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-12-03 08:20 EST by gstephens
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-12-03 10:08:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description gstephens 1999-12-03 08:20:47 EST
error message:

Application "rp3 - config" (process 1433) has crashed due to fatal error.
(segmentation fault)
Comment 1 Michael K. Johnson 1999-12-03 10:08:59 EST
Get the errata release rp3-1.0.1

Note You need to log in before you can comment on or make changes to this bug.