Bug 75410 - installer crashed after asking boot loader update
installer crashed after asking boot loader update
Status: CLOSED DUPLICATE of bug 75077
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-08 01:24 EDT by Young-Jun Kwon
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-08 16:21:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda dump file (81.30 KB, text/plain)
2002-10-08 01:26 EDT, Young-Jun Kwon
no flags Details
Comment (81.94 KB, text/plain)
2002-10-08 01:24 EDT, Young-Jun Kwon
no flags Details

  None (edit)
Description Young-Jun Kwon 2002-10-08 01:24:39 EDT
Created attachment 915033 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Young-Jun Kwon 2002-10-08 01:26:13 EDT
Created attachment 79304 [details]
anaconda dump file
Comment 2 Miloslav Trmac 2002-10-08 16:21:49 EDT
Probably duplicate of bug 75077
Comment 3 Jeremy Katz 2002-10-09 11:30:48 EDT
If you place the documentation CD in a different directory, then it should work
around your problem.

*** This bug has been marked as a duplicate of 75077 ***

Note You need to log in before you can comment on or make changes to this bug.