This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 755301 - Provide native systemd file
Provide native systemd file
Status: CLOSED DUPLICATE of bug 736988
Product: Fedora
Classification: Fedora
Component: zoneminder (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Martin Ebourne
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-11-20 09:13 EST by John Dulaney
Modified: 2014-06-18 05:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-11-20 10:23:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description John Dulaney 2011-11-20 09:13:38 EST
Description of problem:

A native systemd unit file is needed for this package.
Comment 1 Jason Tibbitts 2011-11-20 10:23:08 EST

*** This bug has been marked as a duplicate of bug 736988 ***

Note You need to log in before you can comment on or make changes to this bug.