Bug 75754 - cipe is old.
Summary: cipe is old.
Status: CLOSED DUPLICATE of bug 68066
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: cipe   
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL: http://sites.inka.de/sites/bigred/dev...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-11 21:00 UTC by Ivo Sarak
Modified: 2007-04-18 16:47 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:49:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ivo Sarak 2002-10-11 21:00:03 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020830

Description of problem:
There is a much newer version of cipe available.


How reproducible:
Always

Steps to Reproduce:
$ rpm -qa|grep cipe


Actual Results:  
cipe-1.4.5-11


Expected Results:  
cipe-1.5.4


Additional info:

Newer versions of cipe will add a public key extensions to cipe.

Comment 1 Aleksey Nogin 2002-12-13 19:56:15 UTC

*** This bug has been marked as a duplicate of 68066 ***

Comment 2 Chris Ricker 2002-12-13 20:05:09 UTC
Testing to see if I can modify now

Comment 3 Red Hat Bugzilla 2006-02-21 18:49:55 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.