This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 759236 - [abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
[abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
Status: CLOSED DUPLICATE of bug 717211
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:69465016fb612572f8f28c388ae...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-01 13:30 EST by Oscar Custodio
Modified: 2011-12-01 14:03 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-01 14:03:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: smolt_data (3.27 KB, text/plain)
2011-12-01 13:30 EST, Oscar Custodio
no flags Details
File: backtrace (2.74 KB, text/plain)
2011-12-01 13:30 EST, Oscar Custodio
no flags Details

  None (edit)
Description Oscar Custodio 2011-12-01 13:30:11 EST
libreport version: 2.0.7
abrt_version:   2.0.6
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.1.2-1.fc16.x86_64 root=UUID=26e837df-5302-4c04-aa18-811b3357a04d ro rd.md=0 rd.lvm=0 rd.dm=0 KEYTABLE=la-latin1 quiet SYSFONT=latarcyrheb-sun16 rhgb rd.luks=0 LANG=es_ES.UTF-8
comment:        Only Crash without move nothing
kernel:         3.1.2-1.fc16.x86_64
reason:         WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
time:           jue 01 dic 2011 12:22:53 CST

backtrace:      Text file, 2801 bytes
smolt_data:     Text file, 3345 bytes
Comment 1 Oscar Custodio 2011-12-01 13:30:14 EST
Created attachment 539350 [details]
File: smolt_data
Comment 2 Oscar Custodio 2011-12-01 13:30:16 EST
Created attachment 539351 [details]
File: backtrace
Comment 3 Dave Jones 2011-12-01 14:03:23 EST

*** This bug has been marked as a duplicate of bug 717211 ***

Note You need to log in before you can comment on or make changes to this bug.