Bug 762 - Missing x permission on /usr/doc/gimp-manual* directory
Summary: Missing x permission on /usr/doc/gimp-manual* directory
Keywords:
Status: CLOSED DUPLICATE of bug 34
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gimp-manual
Version: 5.2
Hardware: i386
OS: Linux
low
low
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-01-09 17:38 UTC by balaton
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-01-11 15:21:48 UTC


Attachments (Terms of Use)

Description balaton 1999-01-09 17:38:58 UTC
Missing x permission on /usr/doc/gimp-manual* directory

Comment 1 Bill Nottingham 1999-01-11 15:21:59 UTC
*** This bug has been marked as a duplicate of 34 ***


Note You need to log in before you can comment on or make changes to this bug.