This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 766140 - [abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
[abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
Status: CLOSED DUPLICATE of bug 702723
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:a8699f313d2f93a0f7badaece78...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-10 10:27 EST by lores000
Modified: 2011-12-11 10:12 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-11 10:12:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: smolt_data (2.60 KB, text/plain)
2011-12-10 10:28 EST, lores000
no flags Details
File: backtrace (2.54 KB, text/plain)
2011-12-10 10:28 EST, lores000
no flags Details

  None (edit)
Description lores000 2011-12-10 10:27:57 EST
libreport version: 2.0.7
abrt_version:   2.0.6
cmdline:        BOOT_IMAGE=/vmlinuz-3.1.4-1.fc16.x86_64 root=/dev/mapper/vg_on-lv_root ro rd.md=0 rd.dm=0 rd.lvm.lv=vg_on/lv_root quiet SYSFONT=latarcyrheb-sun16 rhgb rd.lvm.lv=vg_on/lv_swap rd.luks.uuid=luks-f637fb8d-0e26-4eb3-b433-031a82b158d4 KEYTABLE=pl2 LANG=en_US.UTF-8 acpi_osi=Linux
kernel:         3.1.4-1.fc16.x86_64
reason:         WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
time:           Sat 10 Dec 2011 04:10:01 PM CET

backtrace:      Text file, 2601 bytes
smolt_data:     Text file, 2660 bytes
Comment 1 lores000 2011-12-10 10:28:03 EST
Created attachment 544886 [details]
File: smolt_data
Comment 2 lores000 2011-12-10 10:28:07 EST
Created attachment 544887 [details]
File: backtrace
Comment 3 Josh Boyer 2011-12-11 10:12:39 EST

*** This bug has been marked as a duplicate of bug 702723 ***

Note You need to log in before you can comment on or make changes to this bug.