Bug 766497 - Negative / positive winbind cache won't expire till opposite type of query is made
Negative / positive winbind cache won't expire till opposite type of query is...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: samba3x (Show other bugs)
5.7
All Linux
high Severity high
: rc
: ---
Assigned To: Andreas Schneider
Martin Cermak
:
Depends On:
Blocks: 767656 771700 772019
  Show dependency treegraph
 
Reported: 2011-12-12 02:46 EST by ksuzuoki
Modified: 2012-07-10 09:01 EDT (History)
5 users (show)

See Also:
Fixed In Version: samba3x-3.5.10-0.104.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 767656 (view as bug list)
Environment:
Last Closed: 2012-02-21 00:33:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Samba Project 8658 None None None Never

  None (edit)
Comment 13 Martin Cermak 2012-01-09 11:16:00 EST
Comment #12 => Verified.
Comment 15 errata-xmlrpc 2012-02-21 00:33:10 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0156.html

Note You need to log in before you can comment on or make changes to this bug.