Bug 767451 - [abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
[abrt] kernel: WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
Status: CLOSED DUPLICATE of bug 693442
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
16
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
abrt_hash:07585e17f32d5ee45a140a2c0b4...
:
: 767452 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-14 00:27 EST by Suman Mummaneni
Modified: 2011-12-14 19:57 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-14 19:57:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: smolt_data (2.52 KB, text/plain)
2011-12-14 00:27 EST, Suman Mummaneni
no flags Details
File: backtrace (2.06 KB, text/plain)
2011-12-14 00:27 EST, Suman Mummaneni
no flags Details

  None (edit)
Description Suman Mummaneni 2011-12-14 00:27:13 EST
libreport version: 2.0.7
abrt_version:   2.0.6
cmdline:        BOOT_IMAGE=/vmlinuz-3.1.4-1.fc16.x86_64 root=UUID=4977c64d-82b9-4879-afc0-84545f4cf684 ro rd.md=0 rd.lvm=0 rd.dm=0 KEYTABLE=us quiet SYSFONT=latarcyrheb-sun16 rhgb rd.luks=0 LANG=en_US.UTF-8
event_log:      2011-12-14-10:56:38> Smolt profile successfully saved
kernel:         3.1.4-1.fc16.x86_64
reason:         WARNING: at net/sched/sch_generic.c:255 dev_watchdog+0xf0/0x150()
time:           Wed 14 Dec 2011 10:56:06 AM IST

backtrace:      Text file, 2111 bytes
smolt_data:     Text file, 2584 bytes
Comment 1 Suman Mummaneni 2011-12-14 00:27:17 EST
Created attachment 546535 [details]
File: smolt_data
Comment 2 Suman Mummaneni 2011-12-14 00:27:19 EST
Created attachment 546536 [details]
File: backtrace
Comment 3 Dave Jones 2011-12-14 19:56:49 EST
*** Bug 767452 has been marked as a duplicate of this bug. ***
Comment 4 Dave Jones 2011-12-14 19:57:19 EST

*** This bug has been marked as a duplicate of bug 693442 ***

Note You need to log in before you can comment on or make changes to this bug.