Bug 770585 - Emesene needs to be updated
Summary: Emesene needs to be updated
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: emesene
Version: 16
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Itamar Reis Peixoto
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 797260 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-12-27 18:26 UTC by Germano Massullo
Modified: 2012-04-27 15:18 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-04-27 15:18:12 UTC
Type: ---


Attachments (Terms of Use)

Description Germano Massullo 2011-12-27 18:26:37 UTC
Description of problem:
Emesene 1.6.3 is no longer working due microsoft msn protocol changes.
You should update the package to 2.11.11 version

Comment 1 Germano Massullo 2012-02-11 21:20:35 UTC
Hello?

Comment 2 Germano Massullo 2012-02-24 17:08:51 UTC
According to this
https://fedoraproject.org/wiki/Policy_for_nonresponsive_package_maintainers
I make another attempt to have news about the bug report

Comment 3 Itamar Reis Peixoto 2012-03-10 19:31:22 UTC
*** Bug 797260 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.