Bug 772226 - Testing the database connection loses the database password…
Testing the database connection loses the database password…
Status: CLOSED DUPLICATE of bug 535538
Product: RHQ Project
Classification: Other
Component: Installer (Show other bugs)
4.2
Unspecified Unspecified
unspecified Severity medium (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-01-06 09:23 EST by claprun
Modified: 2013-09-02 01:13 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-01-11 22:11:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description claprun 2012-01-06 09:23:36 EST

    
Comment 1 Charles Crouch 2012-01-11 22:11:49 EST

*** This bug has been marked as a duplicate of bug 535538 ***

Note You need to log in before you can comment on or make changes to this bug.