Bug 773350 - sosreport cluster module - free libxml2 python binding objects
sosreport cluster module - free libxml2 python binding objects
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sos (Show other bugs)
5.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Bryn M. Reeves
David Kutálek
: EasyFix, Patch
Depends On: 750573
Blocks: 1049888
  Show dependency treegraph
 
Reported: 2012-01-11 10:39 EST by David Kutálek
Modified: 2014-09-15 20:31 EDT (History)
6 users (show)

See Also:
Fixed In Version: sos-1.7-9.67.el5
Doc Type: Bug Fix
Doc Text:
no docs needed
Story Points: ---
Clone Of: 750573
Environment:
Last Closed: 2014-09-15 20:31:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2012-06-11 21:33:37 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated in the
current release, Red Hat is unfortunately unable to address this
request at this time. Red Hat invites you to ask your support
representative to propose this request, if appropriate and relevant,
in the next release of Red Hat Enterprise Linux.
Comment 6 errata-xmlrpc 2014-09-15 20:31:10 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2014-1200.html

Note You need to log in before you can comment on or make changes to this bug.