Bug 77890 - Bad: Installation crash at the end of first disk
Bad: Installation crash at the end of first disk
Status: CLOSED DUPLICATE of bug 77891
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-14 16:36 EST by Rainer Vhman
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-14 16:36:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rainer Vhman 2002-11-14 16:36:38 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
Installation program halts at file "/usr/lib/anaconda/gui.py", telling me to 
save error message to floppy "anacdump.txt"

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Additional info:
Comment 1 Michael Fulbright 2002-11-14 17:13:20 EST

*** This bug has been marked as a duplicate of 77891 ***

Note You need to log in before you can comment on or make changes to this bug.