Bug 78021 - errors when installing RH 8.0
errors when installing RH 8.0
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-17 15:16 EST by Charmaine Tan
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-17 15:22:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file (258.09 KB, text/plain)
2002-11-17 15:22 EST, Charmaine Tan
no flags Details

  None (edit)
Description Charmaine Tan 2002-11-17 15:16:43 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; YComp 5.0.0.0)

Description of problem:
first i had some media error while installing , then was one that allowed me to 
save it into a floppy. I've really no idea what to do! please help??

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.run install in GUI
2.leave selections unchanged, except for using default for web security and 
auto partition
3.start install
	

Actual Results:  i could only reboot my computer, but once i try installing, 
the same problem crops up again.

Expected Results:  should have been able to continue my install

Additional info:
Comment 1 Charmaine Tan 2002-11-17 15:22:14 EST
Created attachment 85365 [details]
dump file
Comment 2 Michael Fulbright 2002-11-18 15:34:07 EST
You appear to have a bad CD. You should exchange your set of new ones.

Note You need to log in before you can comment on or make changes to this bug.