Bug 781867 - ResourceManager NullPointerException using autoImport.js
ResourceManager NullPointerException using autoImport.js
Status: CLOSED DUPLICATE of bug 784361
Product: RHQ Project
Classification: Other
Component: CLI (Show other bugs)
3.0.0
Unspecified Unspecified
high Severity high (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
Mike Foley
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-01-15 14:55 EST by Charles Crouch
Modified: 2015-02-01 18:27 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 766574
Environment:
Last Closed: 2012-01-24 12:32:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Charles Crouch 2012-01-24 12:32:01 EST
Closing as a dupe

*** This bug has been marked as a duplicate of bug 784361 ***

Note You need to log in before you can comment on or make changes to this bug.