Bug 78414 - Browse button in Arguments tab of Launch Configurations
Browse button in Arguments tab of Launch Configurations
Status: CLOSED CURRENTRELEASE
Product: Red Hat Developer Suite
Classification: Retired
Component: eclipse (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: eclipse-bugs
eclipse-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-22 11:21 EST by Need Real Name
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-29 12:20:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-11-22 11:21:01 EST
Description of Problem:
When setting a non-default working directory to a workspace location, picking a
project location gives an error : "specified working directory does not exist or
is not a directory."

Version-Release number of selected component (if applicable):

Tested on Nov21st build

should be fixed with the next import.
Comment 1 Jeremy Handcock 2003-08-29 12:20:39 EDT
Closing: this has since been fixed.

Note You need to log in before you can comment on or make changes to this bug.