Bug 784252 - perl-Padre-0.94 is available
Summary: perl-Padre-0.94 is available
Keywords:
Status: CLOSED DUPLICATE of bug 815713
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Padre
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Marcela Mašláňová
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 754091 (view as bug list)
Depends On: 757657
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-01-24 11:39 UTC by Upstream Release Monitoring
Modified: 2012-09-04 13:26 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-09-04 13:26:11 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2012-01-24 11:39:38 UTC
Latest upstream release: 0.94
Current version in Fedora Rawhide: 0.90
URL: http://search.cpan.org/dist/Padre/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Marcela Mašláňová 2012-01-25 11:46:49 UTC
*** Bug 754091 has been marked as a duplicate of this bug. ***

Comment 2 Robin Lee 2012-09-04 13:26:11 UTC

*** This bug has been marked as a duplicate of bug 815713 ***


Note You need to log in before you can comment on or make changes to this bug.