Bug 784814 - missing options in --help
missing options in --help
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: at (Show other bugs)
6.2
All Linux
low Severity low
: rc
: ---
Assigned To: Tomas Mraz
Leos Pol
: EasyFix
Depends On:
Blocks: 785104
  Show dependency treegraph
 
Reported: 2012-01-26 05:47 EST by Juraj Marko
Modified: 2015-08-31 23:38 EDT (History)
3 users (show)

See Also:
Fixed In Version: at-3.1.10-47.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 785104 (view as bug list)
Environment:
Last Closed: 2015-02-19 10:39:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 3 Suzanne Yeghiayan 2012-02-14 18:29:27 EST
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time. Red Hat invites you to
ask your support representative to propose this request, if
appropriate and relevant, in the next release of Red Hat
Enterprise Linux. If you would like it considered as an
exception in the current release, please ask your support
representative.
Comment 4 RHEL Product and Program Management 2012-09-07 01:09:21 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 5 RHEL Product and Program Management 2013-10-13 20:49:37 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 7 Leos Pol 2015-02-12 08:17:19 EST
[0 root@qeos-11 test]# rpm -q at
at-3.1.10-47.el6.x86_64
[0 root@qeos-11 test]# at -h
Usage: at [-V] [-q x] [-f file] [-mMlbv] timespec ...
       at [-V] [-q x] [-f file] [-mMlbv] -t time
       at -c job ...
       atq [-V] [-q x]
       at [ -d ] job ...
       atrm [-V] job ...
       batch
Comment 9 errata-xmlrpc 2015-02-19 10:39:32 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-0240.html

Note You need to log in before you can comment on or make changes to this bug.