Bug 78520 - Installer crashes during upgrade, with errno 2: No such file or directory '/mnt/sysimage/etc/fstab'
Installer crashes during upgrade, with errno 2: No such file or directory '/m...
Status: CLOSED DUPLICATE of bug 78514
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-25 00:01 EST by 76740-717
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-25 00:02:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description 76740-717 2002-11-25 00:01:46 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Installation fails consistently during upgrade

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Choose upgrade option during installation
2. Click next
3.
	

Additional info:
Comment 1 76740-717 2002-11-25 00:11:18 EST

*** This bug has been marked as a duplicate of 78514 ***

Note You need to log in before you can comment on or make changes to this bug.