Bug 78524 - Installer crashes during upgrade, with errno 2: No such file or directory '/mnt/sysimage/etc/fstab'
Summary: Installer crashes during upgrade, with errno 2: No such file or directory '/m...
Status: CLOSED DUPLICATE of bug 78514
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-25 05:02 UTC by 76740-717
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-25 05:02:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description 76740-717 2002-11-25 05:02:10 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Installation fails consistently during upgrade

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Choose upgrade option during installation
2. Click next
3.
	

Additional info:

Comment 1 Matt Wilson 2002-11-25 22:24:23 UTC

*** This bug has been marked as a duplicate of 78514 ***


Note You need to log in before you can comment on or make changes to this bug.