Bug 78653 - lost acess to internet
lost acess to internet
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-26 23:10 EST by Bob Cooper
Modified: 2007-04-18 12:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-04-01 19:38:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bob Cooper 2002-11-26 23:10:15 EST
Description of Problem:I lost access to the internet thru my cable modem.
I had upgraded the redhat 7.3 and it worked for a while. It stills works under
the linux.bak boot. I assume this is the backup to the upgrade.I will attach
a bug file that it generated.It won't let me re-enter the internet address
manually.


Version-Release number of selected component (if applicable):


How Reproducible:unknown


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Ngo Than 2002-11-27 08:30:05 EST
it could be a problem by your provider.
Comment 2 Harald Hoyer 2003-03-25 05:19:51 EST
any more information would be appreciated
Comment 3 Bob Cooper 2003-03-25 12:37:24 EST
This trouble has been solved. I had to re-enter the
addresses of the cable modem and it has been working since.
Comment 4 Ben Levenson 2003-04-01 19:38:55 EST
closing. see previous comment.

Note You need to log in before you can comment on or make changes to this bug.