Bug 786872 - [RFE][RHEL6] Rebase Firefox to a stable Firefox
[RFE][RHEL6] Rebase Firefox to a stable Firefox
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: firefox (Show other bugs)
6.1
All Linux
urgent Severity high
: rc
: ---
Assigned To: Red Hat Gecko Maintainer
Desktop QE
: FutureFeature, Rebase, Triaged, ZStream
Depends On: 695756
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-02 11:12 EST by RHEL Product and Program Management
Modified: 2012-02-22 06:07 EST (History)
19 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-22 03:35:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-02-02 11:12:50 EST
This bug has been copied from bug #695756 and has been proposed
to be backported to 6.2 z-stream (EUS).
Comment 6 errata-xmlrpc 2012-02-22 03:35:43 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0327.html

Note You need to log in before you can comment on or make changes to this bug.