Bug 788039 - rebase nss to make firefox 10 LTS rebase possible
rebase nss to make firefox 10 LTS rebase possible
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: nss (Show other bugs)
5.7
Unspecified Unspecified
high Severity high
: rc
: 5.9
Assigned To: Elio Maldonado Batiz
Aleš Mareček
: Rebase, ZStream
Depends On: 772945
Blocks: 788964
  Show dependency treegraph
 
Reported: 2012-02-07 05:14 EST by Karel Srot
Modified: 2013-01-08 02:38 EST (History)
5 users (show)

See Also:
Fixed In Version: nss-3.13.5-7.el5
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
: 796102 (view as bug list)
Environment:
Last Closed: 2013-01-08 02:38:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Tuomo Soini 2012-02-22 05:03:21 EST
RHEA-2012:0327 has happened but nspr packages were not released so update can't be installed.
Comment 12 errata-xmlrpc 2013-01-08 02:38:42 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0081.html

Note You need to log in before you can comment on or make changes to this bug.