Bug 789006 - [abrt] gq-1.3.4-9.fc13: strcmp: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
[abrt] gq-1.3.4-9.fc13: strcmp: Process /usr/bin/gq was killed by signal 11 (...
Status: CLOSED DUPLICATE of bug 520342
Product: Fedora
Classification: Fedora
Component: gq (Show other bugs)
14
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Terje Røsten
Fedora Extras Quality Assurance
abrt_hash:9b010a0a0f5f05df64fd6aa7f59...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-09 10:05 EST by Чугунов Ярослав Викторович
Modified: 2012-02-19 09:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-19 09:05:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (36.71 KB, text/plain)
2012-02-09 10:05 EST, Чугунов Ярослав Викторович
no flags Details

  None (edit)
Description Чугунов Ярослав Викторович 2012-02-09 10:05:17 EST
abrt version: 1.1.18
architecture: i686
Attached file: backtrace, 37594 bytes
cmdline: gq
component: gq
Attached file: coredump, 12177408 bytes
crash_function: strcmp
executable: /usr/bin/gq
kernel: 2.6.35.14-106.fc14.i686
package: gq-1.3.4-9.fc13
rating: 4
reason: Process /usr/bin/gq was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1328790804
uid: 500

How to reproduce
-----
1.
2.
3.
пытаюсь настроить LDAP
Comment 1 Чугунов Ярослав Викторович 2012-02-09 10:05:22 EST
Created attachment 560612 [details]
File: backtrace
Comment 2 Terje Røsten 2012-02-19 09:05:05 EST

*** This bug has been marked as a duplicate of bug 520342 ***

Note You need to log in before you can comment on or make changes to this bug.