Bug 789048 - [RFE][RHEL5] Rebase Firefox to Firefox 10
[RFE][RHEL5] Rebase Firefox to Firefox 10
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: firefox (Show other bugs)
5.6
All Linux
high Severity urgent
: rc
: ---
Assigned To: Red Hat Gecko Maintainer
Desktop QE
: FutureFeature, Rebase, Triaged, ZStream
Depends On: 695757
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-09 11:37 EST by RHEL Product and Program Management
Modified: 2012-02-22 03:35 EST (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-02-22 03:35:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2012-02-09 11:37:09 EST
This bug has been copied from bug #695757 and has been proposed
to be backported to 5.8 z-stream (EUS).
Comment 6 errata-xmlrpc 2012-02-22 03:35:49 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0327.html

Note You need to log in before you can comment on or make changes to this bug.