Bug 79217 - Some Spanish translation errors
Some Spanish translation errors
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
8.0
All Linux
low Severity low
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-12-07 12:58 EST by tirant
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-16 04:42:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description tirant 2002-12-07 12:58:27 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; es-AR; rv:1.0.1) Gecko/20021003

Description of problem:
There are some spanish translation errors:
Under devices tab:
State should be Activado/Desactivado and not Activar/Desactivar.

Under DNS tab:
It should say "Arriba" and not Arriva!!

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Just open redhat network configuration tool


Additional info:
Comment 1 Yelitza Louze 2002-12-09 19:41:30 EST
Gracias por su reporte!. Los cambios pertinentes han sido realizados. 
Thank you for your report, all necessary changes have been made.

Note You need to log in before you can comment on or make changes to this bug.