Bug 7926 - /etc/sysconfig/keybord file does not exist
/etc/sysconfig/keybord file does not exist
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.1
All Linux
medium Severity high
: ---
: ---
Assigned To: Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-12-21 09:17 EST by DANJEAN
Modified: 2015-01-07 18:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-22 14:37:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description DANJEAN 1999-12-21 09:17:45 EST
After installation, /etc/sysconfig/keyboard file not present. I is very
blocking for me because I am working with a french keyboard.

Could please you send me a correct file.

Best regards.
Comment 1 Jay Turner 2000-02-22 14:36:59 EST
This issue is resolved in the latest beta installer.

Note You need to log in before you can comment on or make changes to this bug.