Bug 79566 - "Charts" link on "Reports" page does not work.
"Charts" link on "Reports" page does not work.
Status: CLOSED CURRENTRELEASE
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.17
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
http://bugzilla.redhat.com/bugzilla/r...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-12-13 09:39 EST by Aleksey Nogin
Modified: 2007-04-18 12:49 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-13 17:52:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Aleksey Nogin 2002-12-13 09:39:32 EST
The "Charts" link (http://bugzilla.redhat.com/bugzilla/reports.cgi) on "Reports"
page (http://bugzilla.redhat.com/bugzilla/report.cgi) says:

Software error:

LOCK TABLES profiles WRITE, user_group_map WRITE, group_group_map READ, groups
READ: ERROR:  parser: parse error at or near "profiles" at character 13 at
globals.pl line 328.

For help, please send mail to the webmaster (bugzilla@redhat.com), giving this
error message and the time and date of the error.
Comment 1 David Lawrence 2002-12-13 17:52:29 EST
Should be fixed now thanks!

Note You need to log in before you can comment on or make changes to this bug.