Bug 798791 - Update Request. Emesene 2.12.1
Update Request. Emesene 2.12.1
Status: CLOSED DUPLICATE of bug 857584
Product: Fedora
Classification: Fedora
Component: emesene (Show other bugs)
16
All All
unspecified Severity unspecified
: ---
: ---
Assigned To: Itamar Reis Peixoto
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-29 16:09 EST by Agustin Ferrario
Modified: 2012-10-14 23:30 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-14 23:30:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Agustin Ferrario 2012-02-29 16:09:02 EST
New version of Emesene was realeased blog.emesene.org/2012/01/emesene-2121.html

Version 1.6.3-3 is available on stable and version 2.11.11 is available on updates-testing
Comment 1 Robin Lee 2012-10-14 23:30:26 EDT

*** This bug has been marked as a duplicate of bug 857584 ***

Note You need to log in before you can comment on or make changes to this bug.