This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 799181 - syncing repo with feed=file://</path/to/the/repo/> fails
syncing repo with feed=file://</path/to/the/repo/> fails
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Docs User Guide (Show other bugs)
6.0.1
Unspecified Unspecified
high Severity high (vote)
: Unspecified
: --
Assigned To: Athene Chan
ecs-bugs
: Documentation, Regression, Reopened, Triaged
Depends On: 789945
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-01 22:26 EST by Lana Brindley
Modified: 2015-05-11 18:08 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Technical note required for Beta, see Comment #3 for workaround.
Story Points: ---
Clone Of: 789945
Environment:
Last Closed: 2012-12-10 16:41:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Lana Brindley 2012-03-01 22:26:37 EST
    Technical note added. If any revisions are required, please edit the "Technical Notes" field
    accordingly. All revisions will be proofread by the Engineering Content Services team.
    
    New Contents:
Technical note required for Beta, see Comment #3 for workaround.
Comment 5 Lana Brindley 2012-06-11 23:21:25 EDT
Back to assigned for doc update.

LKB
Comment 15 Corey Welton 2012-10-17 04:48:11 EDT
mass-move of docs-related bugs to ecs-bugs@redhat.com.

If this appears to be incorrect, feel free to bounce back to katello-qa-list@redhat.com and/or request clarification.
Comment 20 Lana Brindley 2012-11-18 21:35:58 EST
This documentation has now been dropped to translation ahead of publication. For any further issues, please open a new a bug.

LKB
Comment 21 Lana Brindley 2012-12-10 16:41:55 EST
This document is now publicly available on access.redhat.com. For any further issues, please raise a new bug.

LKB
Comment 22 Mike McCune 2013-08-16 14:23:20 EDT
getting rid of 6.0.0 version since that doesn't exist

Note You need to log in before you can comment on or make changes to this bug.