Bug 799763 - control-center: add type: "span" for spanning of wallpapers
control-center: add type: "span" for spanning of wallpapers
Status: CLOSED DUPLICATE of bug 664038
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: gnome-desktop (Show other bugs)
6.3
All Linux
low Severity medium
: rc
: 6.1
Assigned To: Ray Strode [halfline]
Desktop QE
: FutureFeature, RHELNAK
Depends On:
Blocks: 662543 697582
  Show dependency treegraph
 
Reported: 2012-03-04 19:08 EST by Ray Strode [halfline]
Modified: 2012-03-04 19:32 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 616701
Environment:
Last Closed: 2012-03-04 19:31:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Ray Strode [halfline] 2012-03-04 19:31:33 EST

*** This bug has been marked as a duplicate of bug 664038 ***

Note You need to log in before you can comment on or make changes to this bug.