Bug 80055 - installer crashes when loading RNIS module
installer crashes when loading RNIS module
Status: CLOSED DUPLICATE of bug 80053
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
8.0
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-12-19 06:25 EST by Adriano
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:50:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harald Hoyer 2003-01-09 09:03:55 EST

*** This bug has been marked as a duplicate of 80053 ***
Comment 1 Red Hat Bugzilla 2006-02-21 13:50:26 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.