Bug 800843 - logwatch "http" script should treat APT .hdr files as "archives" (and not as "other")
logwatch "http" script should treat APT .hdr files as "archives" (and not as ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: logwatch (Show other bugs)
6.2
All Linux
medium Severity low
: rc
: ---
Assigned To: Jan Synacek
Ondrej Hudlicky
: Patch
Depends On: 465212
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-07 06:57 EST by David Kutálek
Modified: 2014-01-30 04:21 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 465212
Environment:
Last Closed: 2013-09-10 09:39:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Patch (1.11 KB, patch)
2012-06-28 02:38 EDT, Jan Synacek
no flags Details | Diff

  None (edit)
Comment 3 Jan Synacek 2012-06-28 02:38:56 EDT
Created attachment 594946 [details]
Patch

Treat APT .hdr files as "archives".
Comment 11 errata-xmlrpc 2013-09-10 09:39:50 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1247.html

Note You need to log in before you can comment on or make changes to this bug.