Bug 803841 - Example of drift remediation via bundle deployment
Example of drift remediation via bundle deployment
Status: CLOSED DUPLICATE of bug 751248
Product: RHQ Project
Classification: Other
Component: Documentation (Show other bugs)
4.3
Unspecified Unspecified
high Severity unspecified (vote)
: ---
: JON 3.1.0
Assigned To: Deon Ballard
Mike Foley
:
Depends On:
Blocks: jon310-sprint11/rhq44-sprint11
  Show dependency treegraph
 
Reported: 2012-03-15 14:25 EDT by Jay Shaughnessy
Modified: 2012-09-05 07:52 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-09-05 07:52:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Shaughnessy 2012-03-15 14:25:14 EDT
I've placed a sample script in:

/rhq/etc/samples/cli-scripts/alert-drift-remediation.js

for this content.
Comment 1 Filip Brychta 2012-09-05 07:52:15 EDT

*** This bug has been marked as a duplicate of bug 751248 ***

Note You need to log in before you can comment on or make changes to this bug.