This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 804072 - New release 0.26.1
New release 0.26.1
Status: CLOSED ERRATA
Product: Fedora EPEL
Classification: Fedora
Component: gpsim (Show other bugs)
el6
All Linux
unspecified Severity urgent
: ---
: ---
Assigned To: Roy Rankin
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-16 09:37 EDT by Alain Portal
Modified: 2012-05-02 16:32 EDT (History)
4 users (show)

See Also:
Fixed In Version: gpsim-0.26.1-1.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-02 16:32:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alain Portal 2012-03-16 09:37:39 EDT
gpsim-0.26.1 is available in all Fedora branches but EL6 since more than 10 months.
Please, update.
Comment 1 Fedora Update System 2012-04-16 07:48:18 EDT
gpsim-0.26.1-1.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/gpsim-0.26.1-1.el6
Comment 2 Fedora Update System 2012-04-16 13:57:01 EDT
Package gpsim-0.26.1-1.el6:
* should fix your issue,
* was pushed to the Fedora EPEL 6 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=epel-testing gpsim-0.26.1-1.el6'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-EPEL-2012-5574/gpsim-0.26.1-1.el6
then log in and leave karma (feedback).
Comment 3 Fedora Update System 2012-05-02 16:32:27 EDT
gpsim-0.26.1-1.el6 has been pushed to the Fedora EPEL 6 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.