Bug 805270 - IPA Framework causes excessive number of queries against the KDC for ldap tickets (CLI portion)
IPA Framework causes excessive number of queries against the KDC for ldap tic...
Status: CLOSED DUPLICATE of bug 786199
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa (Show other bugs)
6.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Rob Crittenden
IDM QE LIST
:
Depends On: 768159
Blocks: 736854
  Show dependency treegraph
 
Reported: 2012-03-20 14:39 EDT by Dmitri Pal
Modified: 2012-03-20 14:41 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 768159
Environment:
Last Closed: 2012-03-20 14:41:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Dmitri Pal 2012-03-20 14:41:28 EDT

*** This bug has been marked as a duplicate of bug 786199 ***

Note You need to log in before you can comment on or make changes to this bug.