Bug 80599 - RFE: replace cdrecord-2.0pre1 with cdrecord 2.0 final
RFE: replace cdrecord-2.0pre1 with cdrecord 2.0 final
Product: Red Hat Public Beta
Classification: Retired
Component: cdrtools (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
: FutureFeature
Depends On:
Blocks: 79579
  Show dependency treegraph
Reported: 2002-12-28 11:48 EST by Peter van Egdom
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2003-01-09 06:49:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Peter van Egdom 2002-12-28 11:48:45 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2.1) Gecko/20021218

Description of problem:

According to "ftp://ftp.berlios.de/pub/cdrecord/" the cdrtools package
containing cdrecord has reached 2.0 stable. It would be nice to upgrade to this
version before Phoebe enters package freeze.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Go to "ftp://ftp.berlios.de/pub/cdrecord/"
2. Checkout RPM's.

Actual Results:  There's a newer version of cdrtools / cdrecord available

Expected Results:  Before package freeze everything in Phoebe should be new &
stable as possible.

Additional info:
Comment 1 Harald Hoyer 2003-01-09 06:49:32 EST

Note You need to log in before you can comment on or make changes to this bug.